1 (2016-11-03 11:45:00 отредактировано arty)

Тема: Не включается панель приборов

добрый день

появилась непонятная и "плавающая" проблема:

началось в понедельник.
вставляю ключ, поворачиваю его, при этом должна активироваться приборка - зажечься все индикаторы, включиться подсветка и тд и тп.
но происходит только активация индикаторов блока кондиционера. все остальное неактивно. если при этом попробовать завестись, то стартер крутит, но не заводится (видимо нет искры).
когда это случилось в первый раз, подумал, что села батарейка в ключе - поменял. ничего не изменилось. посидел, поразмышлял и скинул минусовую клемму с акумулятора. подождал минут 5, одел клемму - приборка ожила, завелся и поехал.
на след.день с утра все нормально, а вечером ситуация повторилась. до скидывания клеммы дело не дошло - на 4й-5й раз вставления ключа в замок зажигания и его поворачивания, приборка ожила, двигатель завелся. в этот же день (позавчера), чуть позже, после посещения магазина ситуация снова повторяется. снова до снятия клеммы дело не дошло - 4-5 раз вставил ключ и все заработало.

вчера проблема не проявлялась.

есть какие-нибудь мысли на этот счет? у меня, кроме как ехать к ОД, нет мыслей. да и к ОД ехать непонятно с чем - проблема плавающая, продемонстрировать ее не факт, что получится.

2 (2016-11-03 12:27:54 отредактировано sam999)

Re: Не включается панель приборов

arty пишет:

добрый день

появилась непонятная и "плавающая" проблема:

началось в понедельник.
вставляю ключ, поворачиваю его, при этом должна активироваться приборка - зажечься все индикаторы, включиться подсветка и тд и тп.
но происходит только активация индикаторов блока кондиционера. все остальное неактивно. если при этом попробовать завестись, то стартер крутит, но не заводится (видимо нет искры).
когда это случилось в первый раз, подумал, что села батарейка в ключе - поменял. ничего не изменилось. посидел, поразмышлял и скинул минусовую клемму с акумулятора. подождал минут 5, одел клемму - приборка ожила, завелся и поехал.
на след.день с утра все нормально, а вечером ситуация повторилась. до скидывания клеммы дело не дошло - на 4й-5й раз вставления ключа в замок зажигания и его поворачивания, приборка ожила, двигатель завелся. в этот же день (позавчера), чуть позже, после посещения магазина ситуация снова повторяется. снова до снятия клеммы дело не дошло - 4-5 раз вставил ключ и все заработало.

вчера проблема не проявлялась.

есть какие-нибудь мысли на этот счет? у меня, кроме как ехать к ОД, нет мыслей. да и к ОД ехать непонятно с чем - проблема плавающая, продемонстрировать ее не факт, что получится.

При проявлении в  следующий раз запиши все на телефон и покажи ОД

Спасибо сказали: arty1

3

Re: Не включается панель приборов

arty, C большой долей вероятности, где то плохой контакт. Для начала нужно пошевелить предохранители FS18 и FS19 в салоне за маленьким бардачком.

Lifan X50 2015 год Luxury 1.5 MT Серебро

4 (2016-11-03 13:45:24 отредактировано arty)

Re: Не включается панель приборов

vg512007, как до него добраться, не подскажите?

5

Re: Не включается панель приборов

arty пишет:

vg512007, как до него добраться, не подскажите?

Сними маленький бардачек слево от руля

Спасибо сказали: arty1

6

Re: Не включается панель приборов

апну тему
возможно, кому-то пригодится.
ситуация разрешилась, по сути своей идиотическая..

сама проблема проявляла себя раз в 2-3 месяца. особо не напрягала, т.к. решение по ее устранению (временному) срабатывало каждый раз - постучать по маленькому бардачку и вокруг него. пытался вычислить сбойный предохранитель - не вышло, ни один не подходил под проблему.
как разрешилось:
как раз на выходных проходил ТО-3, сдал машину - кстати, обошлось 8,5тыс - это регламентные работы + замена прокладки крышки головки блока цилиндров из-за травившего масла. в общем, сдал машину, подожда, получил машину. сажусь, вставляю ключи и снова эта проблема. привычно стучу по м.бардачку и вокруг него - не помогает. еще раз - нет. еще - нет. думаю, ну вот, повезло - проблема во всей красе, а я как раз у ОД. пошел обратно в офис ОД, позвал с собой мастера и продемонстрировал ему проблему и описал ранее срабатывающее ее решение. мастер понял, что что-то с блоком предохранителей, снял бардачок и примерно за 5-6 минут нашел неисправность и ее устранил. - оказывается не до конца были воткнуты разъемы от кабелей в этот самый блок. он их защелкнул и все стало норм.
теперь слегка напрягает вопрос - это был косяк с завода, что не до конца воткнули в блок эти разъемы или они сами в процессе эксплуатации покидают свое место под действием тряски.

Спасибо сказали: MaslovvS1985, melafon2

7

Re: Не включается панель приборов

Заключительная часть. Для, так сказать, анналов истории.

Проблема эта никуда не делать, беспокоила время от времени (раз в несколько месяцев), решалась как-то самостоятельно либо с небольшой помощью в виде постукиваний по блоку предохранителей в салоне. Пока не встал посреди дороги.. пришлось начинать ее решать.
Оказалось, что в одной из фишек, которая вставляется в разъем с оборотной части этого блока, один из контактов не был выполнен качественно. А именно, вывалился из своего гнезда и давал контакт только из-за того, чтоб в общем жгуте с другими. А вывалился он из-за того, что при сборке не был отогнут фиксатор в посадочном месте, который должен был удерживать контакт на месте. Налицо косяк сборки.

Проблема конкретного автомобиля, из-за конкретного сборщика.

Спасибо сказали: melafon1